<!doctype html>
<!--[if IE 8]>    <html class="no-js ie ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie ie9" lang="en"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">

	<title>Xerox&#039;s No. 3 Shareholder Sues to Block Fuji Takeover Deal - Jewish News | Israel News | Israel Politics</title>

	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />

	<link rel="stylesheet" href="http://images.hamodia.com/wp-content/themes/hamodia-sept17/css/app.css?v=2018-01-31-v1">
	<link rel="stylesheet" href="http://images.hamodia.com/wp-content/themes/hamodia-sept17/libs/photoswipe/photoswipe.css">
	<link rel="stylesheet" href="http://images.hamodia.com/wp-content/themes/hamodia-sept17/libs/photoswipe/default-skin/default-skin.css">

	<!--[if lt IE 9]>
		<script src="http://hamodia.com/wp-content/themes/hamodia-sept17/js/html5.js"></script>
		<link rel="stylesheet" href="http://images.hamodia.com/wp-content/themes/hamodia-sept17/css/ie.css">
		<script src="http://hamodia.com/wp-content/themes/hamodia-sept17/js/respond.min.js"></script>
		<script src="http://hamodia.com/wp-content/themes/hamodia-sept17/js/selectivizr-min.js"></script>
	<![endif]-->

	<!-- Favicon and Feed -->
	<link rel="shortcut icon" type="image/png" href="http://images.hamodia.com/wp-content/themes/hamodia-sept17/favicon.png">
	<link rel="alternate" type="application/rss+xml" title="Hamodia Feed" href="http://hamodia.com/feed/">

	<!--  iPhone Web App Home Screen Icon -->
	<link rel="apple-touch-icon" sizes="72x72" href="http://images.hamodia.com/wp-content/themes/hamodia-sept17/images/devices/reverie-icon-ipad.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="http://images.hamodia.com/wp-content/themes/hamodia-sept17/images/devices/reverie-icon-retina.png" />
	<link rel="apple-touch-icon" href="http://images.hamodia.com/wp-content/themes/hamodia-sept17/images/devices/reverie-icon.png" />

	<!-- Enable Startup Image for iOS Home Screen Web App -->
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<link rel="apple-touch-startup-image" href="http://images.hamodia.com/wp-content/themes/hamodia-sept17/mobile-load.png" />
	<meta name="apple-mobile-web-app-title" content="Hamodia" />

	<!-- Startup Image iPad Landscape (748x1024) -->
	<link rel="apple-touch-startup-image" href="http://images.hamodia.com/wp-content/themes/hamodia-sept17/images/devices/reverie-load-ipad-landscape.png" media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:landscape)" />
	<!-- Startup Image iPad Portrait (768x1004) -->
	<link rel="apple-touch-startup-image" href="http://images.hamodia.com/wp-content/themes/hamodia-sept17/images/devices/reverie-load-ipad-portrait.png" media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:portrait)" />
	<!-- Startup Image iPhone (320x460) -->
	<link rel="apple-touch-startup-image" href="http://images.hamodia.com/wp-content/themes/hamodia-sept17/images/devices/reverie-load.png" media="screen and (max-device-width: 320px)" />


	<link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,600,700,900|Tinos:400,400i,700,700i" rel="stylesheet">
	<script src="http://hamodia.com/wp-content/themes/hamodia-sept17/js/modernizr.foundation.js"></script>
	<script src="https://use.fontawesome.com/b17ad96723.js"></script>



	
	
<!-- This site is optimized with the Yoast SEO plugin v6.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Xerox Corp.&#039;s third-biggest shareholder sued to block its plan to turn over control to Fujifilm Holding Corp., calling the deal a one-sided transaction that leaves Xerox investors virtually powerless. Darwin Deason asked a judge to block the deal and terminate joint venture agreements between the companies. He claims"/>
<link rel="canonical" href="http://hamodia.com/2018/02/13/xeroxs-no-3-shareholder-sues-block-fuji-takeover-deal/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Xerox&#039;s No. 3 Shareholder Sues to Block Fuji Takeover Deal - Jewish News | Israel News | Israel Politics" />
<meta property="og:description" content="Xerox Corp.&#039;s third-biggest shareholder sued to block its plan to turn over control to Fujifilm Holding Corp., calling the deal a one-sided transaction that leaves Xerox investors virtually powerless. Darwin Deason asked a judge to block the deal and terminate joint venture agreements between the companies. He claims" />
<meta property="og:url" content="http://hamodia.com/2018/02/13/xeroxs-no-3-shareholder-sues-block-fuji-takeover-deal/" />
<meta property="og:site_name" content="Hamodia" />
<meta property="article:tag" content="Mergers &amp; Acquisitions" />
<meta property="article:section" content="Business" />
<meta property="article:published_time" content="2018-02-13T17:38:25-05:00" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/hamodia.com\/","name":"Jewish News | Israel News & Politics | Hamodia","potentialAction":{"@type":"SearchAction","target":"http:\/\/hamodia.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/hamodia.com\/2018\/02\/13\/xeroxs-no-3-shareholder-sues-block-fuji-takeover-deal\/","sameAs":[],"@id":"#organization","name":"Hamodia","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Hamodia &raquo; Xerox&#8217;s No. 3 Shareholder Sues to Block Fuji Takeover Deal Comments Feed" href="http://hamodia.com/2018/02/13/xeroxs-no-3-shareholder-sues-block-fuji-takeover-deal/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.8 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-40015125-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-40015125-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/hamodia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://images.hamodia.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='http://images.hamodia.com/wp-content/plugins/awesome-weather-pro/awesome-weather.css?ver=4.8.5' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://images.hamodia.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0' type='text/css' media='all' />
<script type='text/javascript' src='http://hamodia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://hamodia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://hamodia.com/wp-content/plugins/stock-market-overview/assets/stockdio-wp.js?ver=4.8.5'></script>
<link rel='https://api.w.org/' href='http://hamodia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://hamodia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://hamodia.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://hamodia.com/?p=146754' />
<link rel="alternate" type="application/json+oembed" href="http://hamodia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fhamodia.com%2F2018%2F02%2F13%2Fxeroxs-no-3-shareholder-sues-block-fuji-takeover-deal%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://hamodia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fhamodia.com%2F2018%2F02%2F13%2Fxeroxs-no-3-shareholder-sues-block-fuji-takeover-deal%2F&#038;format=xml" />
<link rel="stylesheet" href="http://images.hamodia.com/wp-content/plugins/oiopub-direct/images/style/output.css?262" type="text/css" />

	<style type="text/css">
	.pswp__button.pswp__button--fs
	{
		display:none !important;
	}

	#mainBody .pswp__button.pswp__button--fs
	{
		display:inline-block !important
	}
	</style>
	

<script type="text/javascript">var is_app = false;</script>
</head>

<body class="post-template-default single single-post postid-146754 single-format-standard" id="mainBody">

		<article id="newsletter-top-banner">
		<div class="row">
			<h3>Want up-to-the-<br>minute news?</h3>
			<div class="text">
				<p>Sign up for <b>HAMODIA'S</b> <br>Breaking News Emails*</p>
				<footer>*You can select which emails you'd like to receive.</footer>
			</div>
			<form id="newsletter-top-banner-form" action="http://hamodia.com/standalone/newsletter.php" target="_blank" method="get">
				<input type="email" placeholder="Your Email Here" name="email" required>
				<button type="submit">Go</button>
			</form>
			<button type="button" id="newsletter-top-banner-dismiss">&times;</button>
		</div>
	</article>



	<script>
	(function() {
		if (localStorage.getItem('newsletter-top-banner-dismissed')) {
			document.getElementById('newsletter-top-banner').className = 'hidden';
		} else {
			document.getElementById('newsletter-top-banner-dismiss').addEventListener('click', dismiss);
			document.getElementById('newsletter-top-banner-form').addEventListener('submit', dismiss);
		}

		function dismiss() {
			try {
				localStorage.setItem('newsletter-top-banner-dismissed', new Date().getTime());
				document.getElementById('newsletter-top-banner').className = 'hidden';
			} catch(e) {
				// In Safari, trying to store stuff in localstorage while in private
				// browsing throws an error. We will catch it here and tell users
				// to quit private browsing to be able to dismiss this banner.
				if (e.message == 'QuotaExceededError: DOM Exception 22') {
					alert('Quit private browsing to dismiss this.');
				}
			}
		}
	}());
	</script>


	<header id="header">

		<div class="top-links">
			<div class="row">
				<div class="left">
					<a href="http://hamodia.com">Home</a> |
					<a href="http://hamodia.com/archive/">Archive</a> |
					<a href="http://hamodia.com/about/">About Us</a> |
					<a href="http://hamodia.com/contact/">Contact Us</a>
				</div>
				<div class="center">
					<form method="get" id="topsearchform" action="http://hamodia.com/">
						<input type="text" name="s" placeholder="Search hamodia.com">
						<button type="submit"><span class="fa fa-search"></span></button>
					</form>
				</div>
				<div class="right">
					<!--<span class="hebrew-date">

						כ"ט&nbsp;שבט&nbsp;תשע"ח					</span>
					&nbsp;&nbsp;|&nbsp;&nbsp;
					Tuesday, February 13, 2018 -->

					<div class="top-links-right-links">
						<a href="http://hamodia.com/advertise/" class="advertise">Advertise</a><span> |
						</span><a href="http://hamodia.com/subscribe/">Subscribe</a>
					</div>

				</div>
			</div>
		</div>

		<div class="top-center">
			<div class="row">

				<div class="top_center_row_left">
					<div class="adbox">
						<style type="text/css">
#oio-banner-11 { max-width: 200px !important; margin: 0 auto !important; }
#oio-banner-11 .oio-slot { width: 100% !important; margin: 0% 0% 0% 0% !important; padding-bottom: 50% !important; }
#oio-banner-11 .oio-last-col { margin-right: 0 !important; }
#oio-banner-11 .oio-last-row { margin-bottom: 0 !important; }
</style>
<ul class="oio-banner-zone" id="oio-banner-11">
<li class="oio-slot oio-last-col oio-last-row"><a rel="nofollow" target="_blank" href="http://hamodia.com/wp-content/plugins/oiopub-direct/modules/tracker/go.php?id=52" title="Cellular Israel: Hamodia Israel and Jewish News"><img src="http://hamodia.com/wp-content/plugins/oiopub-direct/uploads/dE7X3L_Cellular Israel Header.gif" width="200" height="100" border="0" alt="Cellular Israel: Hamodia Israel and Jewish News" /></a></li>
</ul>
<script>
(function(){for(var a=document.getElementById("oio-banner-11"),b=a,c,d=window.getComputedStyle;!a.clientWidth;){b=b.parentNode;if(!b||!d||1!==b.nodeType)break;c=d(b,null).getPropertyValue("float");if("left"==c||"right"==c)b.style.width="100%",b.style.maxWidth="200px"};})();
</script>
					</div>
					<div class="date_box">
						<span>
						February 13, 2018						</span>
					</div>
				</div>
				<div class="top_center_row_center">
				<a id="logo" href="http://hamodia.com">
					<img src="http://images.hamodia.com/wp-content/themes/hamodia-sept17/images/hamodia-logo.png" alt="Hamodia Site Logo" />
				</a>
				
					<div class="mobile_date" style="display:none">
						<div class="date_box">
							<span>
								February 13, 2018							</span>
							<span class="hebrew-date">

							כ"ט&nbsp;שבט&nbsp;תשע"ח							</span>

						</div>
					</div>
				</div>
				<div class="top_center_row_right">
					<div class="adbox">
						<style type="text/css">
#oio-banner-12 { max-width: 200px !important; margin: 0 auto !important; }
#oio-banner-12 .oio-slot { width: 100% !important; margin: 0% 0% 0% 0% !important; padding-bottom: 50% !important; }
#oio-banner-12 .oio-last-col { margin-right: 0 !important; }
#oio-banner-12 .oio-last-row { margin-bottom: 0 !important; }
</style>
<ul class="oio-banner-zone" id="oio-banner-12">
<li class="oio-slot oio-empty oio-last-col oio-last-row"><a rel="nofollow" target="_blank" href="http://www.oiopublisher.com/ref.php?u=0" title="OIOpublisher Ad Manager"><span class="oio-table"><span class="oio-cell">OIOpublisher.com</span></a></li>
</ul>
<script>
(function(){for(var a=document.getElementById("oio-banner-12"),b=a,c,d=window.getComputedStyle;!a.clientWidth;){b=b.parentNode;if(!b||!d||1!==b.nodeType)break;c=d(b,null).getPropertyValue("float");if("left"==c||"right"==c)b.style.width="100%",b.style.maxWidth="200px"};})();
</script>
					</div>
					<div class="date_box">
						<span class="hebrew-date">

						כ"ט&nbsp;שבט&nbsp;תשע"ח						</span>

					</div>
				</div>

			</div>
		</div>

		<nav id="main-nav" class="row" role="navigation">
			<h4>Sections</h4>
			<form method="get" id="top_mobile_search_form" action="http://hamodia.com/">
				<input type="text" name="s" placeholder="Search hamodia.com">
				<button type="submit"><span class="fa fa-search"></span></button>
			</form>
			
        <ul>
        	<li class="hidden_on_desktop"><a href="/">Home</a></li>
                                <li class="">
        <a href="http://hamodia.com/category/israel-news/">Israel</a>
    </li>
                                    <li class="">
        <a href="http://hamodia.com/category/community/">Community</a>
    </li>
                                    <li class="">
        <a href="http://hamodia.com/category/world/">World</a>
    </li>
                                    <li class="">
        <a href="http://hamodia.com/category/national/">National</a>
    </li>
                                    <li class="">
        <a href="http://hamodia.com/category/regional/">Regional</a>
    </li>
                                    <li class="">
        <a href="http://hamodia.com/category/politics/">Politics</a>
    </li>
                

			<li class="">
							<a href="http://hamodia.com/columns/">Columns</a>
			</li>

             <li class="">
                <a href="http://hamodia.com/classifieds-4-2/">Classifieds</a>
            </li>
            <li class="">
				<a href="http://hamodia.com/frominyan/"><em>Inyan</em> Magazine</a>
            </li>
			<li class="">
				<a href="http://hamodia.com/letters/">Letters</a>
			</li>
			<li class="">
			               <a href="http://hamodia.com/features/">Features</a>
            </li>
						                    <li class="current">
        <a href="http://hamodia.com/category/business/">Business</a>
    </li>
                			                    <li class="">
        <a href="http://hamodia.com/category/technology/">Tech</a>
    </li>
                			                    <li class="">
        <a href="http://hamodia.com/category/op-ed/">Op-Ed</a>
    </li>
                			<li class="more"> <span>More <span class="fa fa-angle-down"></span></span>
	 	  	 	<ul id="overflow">
				</ul>
		  	</li>


        	<li class="hidden_on_desktop"><a href="/subscribe">Subscribe</a></li>
        	<li class="hidden_on_desktop"><a href="/archive">Archives</a></li>
        	<li class="hidden_on_desktop"><a href="/advertise">Advertise</a></li>
        	<li class="hidden_on_desktop"><a href="/privacy">Privacy Policy</a></li>
        	<li class="hidden_on_desktop"><a href="/terms">Terms of Service</a></li>
        	<li class="hidden_on_desktop"><a href="/about">About Us</a></li>
        	<li class="hidden_on_desktop"><a href="/contact">Contact Us</a></li>
        </ul>
       		</nav>
		
		

	</header>	
	
	<!-- Start the main container -->
	<div id="container" class="container" role="document">



		
	<div id="content" class="row"><div class="header_and_content_split_block" style="margin-bottom:30px;margin-top:10px;"><style type="text/css">
#oio-banner-17 { max-width: 970px !important; margin: 0 auto !important; }
#oio-banner-17 .oio-slot { width: 100% !important; margin: 0% 0% 0% 0% !important; padding-bottom: 9.278% !important; }
#oio-banner-17 .oio-last-col { margin-right: 0 !important; }
#oio-banner-17 .oio-last-row { margin-bottom: 0 !important; }
</style>
<ul class="oio-banner-zone" id="oio-banner-17">
<li class="oio-slot oio-last-col oio-last-row"><a rel="nofollow" target="_blank" href="http://hamodia.com/wp-content/plugins/oiopub-direct/modules/tracker/go.php?id=43" title="Project Inspire"><img src="http://hamodia.com/wp-content/plugins/oiopub-direct/uploads/RCx18m_Project Inspire Top Banner.jpg" width="970" height="90" border="0" alt="Project Inspire" /></a></li>
</ul>
<script>
(function(){for(var a=document.getElementById("oio-banner-17"),b=a,c,d=window.getComputedStyle;!a.clientWidth;){b=b.parentNode;if(!b||!d||1!==b.nodeType)break;c=d(b,null).getPropertyValue("float");if("left"==c||"right"==c)b.style.width="100%",b.style.maxWidth="970px"};})();
</script>
</div></div>
	<div class="mobile_adb">
		<div class="adbox">
			<style type="text/css">
#oio-banner-11 { max-width: 200px !important; margin: 0 auto !important; }
#oio-banner-11 .oio-slot { width: 100% !important; margin: 0% 0% 0% 0% !important; padding-bottom: 50% !important; }
#oio-banner-11 .oio-last-col { margin-right: 0 !important; }
#oio-banner-11 .oio-last-row { margin-bottom: 0 !important; }
</style>
<ul class="oio-banner-zone" id="oio-banner-11">
<li class="oio-slot oio-last-col oio-last-row"><a rel="nofollow" target="_blank" href="http://hamodia.com/wp-content/plugins/oiopub-direct/modules/tracker/go.php?id=52" title="Cellular Israel: Hamodia Israel and Jewish News"><img src="http://hamodia.com/wp-content/plugins/oiopub-direct/uploads/dE7X3L_Cellular Israel Header.gif" width="200" height="100" border="0" alt="Cellular Israel: Hamodia Israel and Jewish News" /></a></li>
</ul>
<script>
(function(){for(var a=document.getElementById("oio-banner-11"),b=a,c,d=window.getComputedStyle;!a.clientWidth;){b=b.parentNode;if(!b||!d||1!==b.nodeType)break;c=d(b,null).getPropertyValue("float");if("left"==c||"right"==c)b.style.width="100%",b.style.maxWidth="200px"};})();
</script>
		</div>
		<div class="adbox">
			<style type="text/css">
#oio-banner-12 { max-width: 200px !important; margin: 0 auto !important; }
#oio-banner-12 .oio-slot { width: 100% !important; margin: 0% 0% 0% 0% !important; padding-bottom: 50% !important; }
#oio-banner-12 .oio-last-col { margin-right: 0 !important; }
#oio-banner-12 .oio-last-row { margin-bottom: 0 !important; }
</style>
<ul class="oio-banner-zone" id="oio-banner-12">
<li class="oio-slot oio-empty oio-last-col oio-last-row"><a rel="nofollow" target="_blank" href="http://www.oiopublisher.com/ref.php?u=0" title="OIOpublisher Ad Manager"><span class="oio-table"><span class="oio-cell">OIOpublisher.com</span></a></li>
</ul>
<script>
(function(){for(var a=document.getElementById("oio-banner-12"),b=a,c,d=window.getComputedStyle;!a.clientWidth;){b=b.parentNode;if(!b||!d||1!==b.nodeType)break;c=d(b,null).getPropertyValue("float");if("left"==c||"right"==c)b.style.width="100%",b.style.maxWidth="200px"};})();
</script>
		</div>
	</div>


	<!-- Row for main content area -->
	<div id="content" class="row">

		<div id="main" class="with-sidebar" role="main">
			<div class="post-box">
				<div id="breadcrumbs" class="row"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://hamodia.com/category/business/" rel="v:url" property="v:title">Business</a>  <span class="breadcrumb_last">Xerox&#8217;s No. 3 Shareholder Sues to Block Fuji Takeover Deal</span></span></span></div>				
	
	<article class="post-146754 post type-post status-publish format-standard hentry category-business tag-mergers-acquisitions" id="post-146754">

		
			<span class="post_tags"><span class="post_tag" data-url="/tag/business">Business</span></span>			<header>
				<h1 class="entry-title">Xerox&#8217;s No. 3 Shareholder Sues to Block Fuji Takeover Deal</h1>
				<div class="post-time-wrapper"><time class="created" datetime="2018-02-13T17:38:25+00:00" pubdate>Tuesday, February 13, 2018 at 5:38 pm | <span class="hebrew-date">כ"ח&nbsp;שבט&nbsp;תשע"ח</span></time></div>
			</header>

			<div class="image_container">
							</div>

			<div class="entry-content">
				<span class="meta_credit"> (Bloomberg)  - </span><div class="post-time-wrapper"><time class="created" datetime="2018-02-13T17:38:25+00:00" pubdate>Tuesday, February 13, 2018 at 5:38 pm | <span class="hebrew-date">&#1499;"&#1495;&nbsp;&#1513;&#1489;&#1496;&nbsp;&#1514;&#1513;&#1506;"&#1495;</span></time></div><p>Xerox Corp.&rsquo;s third-biggest shareholder sued to block its plan to turn over control to Fujifilm Holding Corp., calling the deal a one-sided transaction that leaves Xerox investors virtually powerless.</p>
<p>Darwin Deason asked a judge to block the deal and terminate joint venture agreements between the companies. He claims the agreement is the result of fraud and that directors breached their fiduciary duties.</p>
<p>&ldquo;The transaction must be stopped dead in its tracks,&rdquo; Deason said in the complaint, filed Tuesday in Manhattan state court.</p>
<p>Fuji, Xerox, current Xerox board members and Ursula M. Burns, Xerox&rsquo;s former chairman and chief executive officer are named as defendants in the lawsuit, in which Deason seeks to represent all Xerox shareholders.</p>
<p>Deason and Carl Icahn, Xerox&rsquo;s second-biggest investor, said in a Feb. 12 letter to shareholders that they opposed the deal, agreed to last month, because it &ldquo;dramatically undervalues&rdquo; the company.</p>
<p>Under terms of the agreement, Xerox would first merge with a joint venture the company operates with Fujifilm in Asia. Fujifilm would ultimately end up owning 50.1 percent of the combined entity, which expands the joint venture to encompass all of Xerox&rsquo;s operations, the companies said. Xerox holders would receive a cash dividend of $9.80 a share under the proposed transaction.</p><ul class="share-buttons"><li class="print"><a href="#" title="Print this" onclick="window.print();return false;">Print</a></li><li class="email"><a href="mailto:?subject=Hamodia.com - Xerox&#8217;s No. 3 Shareholder Sues to Block Fuji Takeover Deal&amp;body=Xerox Corp.&#039;s third-biggest shareholder sued to block its plan to turn over control to Fujifilm Holding Corp., calling the deal a one-sided transaction that leaves Xerox investors virtually powerless.

Darwin Deason asked a judge to block the deal... - http://hamodia.com/2018/02/13/xeroxs-no-3-shareholder-sues-block-fuji-takeover-deal/" title="Send via email">Email</a></li><li class="gmail"><a href="http://mail.google.com/mail/?view=cm&amp;fs=1&amp;su=Hamodia.com+-+Xerox%26%238217%3Bs+No.+3+Shareholder+Sues+to+Block+Fuji+Takeover+Deal&amp;body=Xerox+Corp.%27s+third-biggest+shareholder+sued+to+block+its+plan+to+turn+over+control+to+Fujifilm+Holding+Corp.%2C+calling+the+deal+a+one-sided+transaction+that+leaves+Xerox+investors+virtually+powerless.%0D%0A%0D%0ADarwin+Deason+asked+a+judge+to+block+the+deal...+-+http%3A%2F%2Fhamodia.com%2F2018%2F02%2F13%2Fxeroxs-no-3-shareholder-sues-block-fuji-takeover-deal%2F" title="Send via gmail" target="_blank">Gmail</a></li></ul>								
							</div>

			<footer>
				
								
				<p class="tags"><strong>Filed under:</strong> <a href="http://hamodia.com/tag/mergers-acquisitions/" rel="tag">Mergers &amp; Acquisitions</a></p>
							</footer>

			<aside class="content-aside">
				<div class='yarpp-related'>

<article class="related-posts more-articles">

	<h3>Related</h3>

	<ul>
		
			<li>
				<a href="http://hamodia.com/2018/01/22/carl-icahn-makes-push-remove-xerox-ceo/">Carl Icahn Makes Push to Remove Xerox CEO</a>
			</li>

		
			<li>
				<a href="http://hamodia.com/2014/12/22/delaware-court-denies-request-block-family-dollar-shareholder-vote/">Delaware Court Denies Request to Block Family Dollar Shareholder Vote</a>
			</li>

		
			<li>
				<a href="http://hamodia.com/2014/09/10/shareholder-voting-set-comcast-time-warner-cable-deal/">Shareholder Voting Set for Comcast and Time Warner Cable Deal</a>
			</li>

		
			<li>
				<a href="http://hamodia.com/2015/05/14/hospira-shareholders-approve-pfizer-deal/">Hospira Shareholders Approve Pfizer Deal</a>
			</li>

		
			<li>
				<a href="http://hamodia.com/2015/08/30/mylan-shareholders-back-perrigo-takeover/">Mylan Shareholders Back Perrigo Takeover</a>
			</li>

			</ul>

</article>
</div>
			</aside>

		
		
	</article>
			</div>
		</div><!-- /#main -->

		<aside id="sidebar" role="complementary">
			<div class="sidebar-box">
				
<div class="sidebar_block">        <h3 class="sidebar_title">Digital Archive Edition</h3>
        <div class="sidebar-module" id="daily-paper-module2">

                <a class="todays-edition2" href="http://hamodia.com/digital-edition/wednesday-02-14-2018/" target="_blank"><img src="http://images.hamodia.com/wp-content/themes/hamodia-sept17/images/digital-edition-banner.png" alt="Digital Edition Banner" /></a>
                <p><a class="todays-edition2" href="http://hamodia.com/digital-edition/wednesday-02-14-2018/" target="_blank">Read Today's Print Edition</a>
                	<a class="more-bar" href="http://hamodia.com/digital-edition/">Print Archive ></a>
                </p>

        </div>
        </div><div class="sidebar_block bypass_ad_checks"><div class="xright_col_block"><script src="/wp-content/plugins/oiopub-direct/js.php?type=banner&zone=3&refresh=4"></script></div></div><div class="sidebar_block">        <article class="sidebar-module" id="newsletter-sidebar">
            <h3>Sign Up For Breaking News & Special Offers Email</h3>
            <form action="http://hamodia.com/standalone/newsletter.php" target="_blank" method="get">
                <input type="email" placeholder="Your Email Here" name="email" required>
                <button type="submit">Go</button>
            </form>
        </article>
        </div><div class="sidebar_block">        <h3 class="sidebar_title">Community Notices</h3>
        <div class="community_notices">
	        <a target="_blank" class="sidebar-module sidebar-zmanim" href="http://hamodia.com/zmanim/">Hadlakas Neiros</a>
        	<a target="_blank" class="sidebar-module sidebar-shiurim" href="http://hamodia.com/shiurim/">Shiurim</a>
	        <a target="_blank" class="sidebar-module sidebar-simchos" href="http://hamodia.com/simchas/">Simchas</a>
        	<a target="_blank" class="sidebar-module sidebar-classifieds" href="http://hamodia.com/classifieds-4-2/">Classifieds</a>
	      <!--  <a class="more-bar more-bar-classifieds" href="http://hamodia.com/submit-classifieds/">Submit your classified ad »</a>-->
	     </div>
        </div><div class="sidebar_block"><div class="xright_col_block"><style type="text/css">
#oio-banner-4 { max-width: 200px !important; margin: 0 auto !important; }
#oio-banner-4 .oio-slot { width: 100% !important; margin: 0% 0% 0% 0% !important; padding-bottom: 100% !important; }
#oio-banner-4 .oio-last-col { margin-right: 0 !important; }
#oio-banner-4 .oio-last-row { margin-bottom: 0 !important; }
</style>
<ul class="oio-banner-zone" id="oio-banner-4">
<li class="oio-slot oio-last-col oio-last-row"><a rel="nofollow" target="_blank" href="http://hamodia.com/wp-content/plugins/oiopub-direct/modules/tracker/go.php?id=35" title="Exciting Brochos Contest Hotline"><img src="http://hamodia.com/wp-content/plugins/oiopub-direct/uploads/XBmzfB_Brachos_contest-200x200-01.jpg" width="200" height="200" border="0" alt="Exciting Brochos Contest Hotline" /></a></li>
</ul>
<script>
(function(){for(var a=document.getElementById("oio-banner-4"),b=a,c,d=window.getComputedStyle;!a.clientWidth;){b=b.parentNode;if(!b||!d||1!==b.nodeType)break;c=d(b,null).getPropertyValue("float");if("left"==c||"right"==c)b.style.width="100%",b.style.maxWidth="200px"};})();
</script>
</div>		</div>
		<div class="sidebar_block">
			<h3 class="sidebar_title">Today</h3>
			<div class="side_group">
					
		<div class="sidebar-module info-module" id="weather-module">
            <h3>Weather</h3>
			
			<script>
					if( typeof awe == 'undefined') { var awe = []; }
					awe['ajaxurl'] = 'http://hamodia.com/wp-admin/admin-ajax.php'; 
					awe['awe_weather_widget_json_awesome-weather-26822714'] = {"id":"awesome-weather-26822714","error":0,"transient_name":"awe_26822714_c_en_f3","city_slug":"26822714","api_query":"","units_query":"c","location":false,"woeid":"26822714","zmw":0,"owm_city_id":0,"user_location":"0","longlat_location":"0","longlat_triggered":0,"template":"tall","custom_template_name":"","inline_style":"width:100% color: #ffffff; ","units":"C","override_title":"","forecast_days":"3","show_stats":true,"show_link":false,"show_icons":0,"use_user_location":1,"allow_user_to_change":1,"skip_geolocate":0,"extended_url":"","extended_text":"","show_attribution":false,"background_classes":["temp1","awesome-weather-wrap","awecf","awe_with_stats","awe_without_icons","awe_with_forecast","","awe_tall","awe-version-1-2-8","awe-cityid-26822714","awe_changeable","awe-code-31","awe-desc-clear","awe-preset-calm-night"],"background_image":"http:\/\/hamodia.com\/wp-content\/plugins\/awesome-weather-pro\/img\/awe-backgrounds\/calm-night.jpg","background_color":0,"background_by_weather":1,"background_by_weather_ext":"jpg","text_color":"#ffffff","data":false,"provider":"yahoo","locale":"en","use_custom_translation":0,"t":{"humidity":"humidity","high":"H","low":"L","now":"Now","wind":"wind:","weather_from":"Weather from","set_location":"Set Your Location","search_placeholder":"Search: City, State or Country","city_not_found":"City not found, please try again."},"city_id":"26822714","units_display":"C","user_provided":false,"show_bubble":false,"location_url":"http:\/\/ipinfo.io\/[[IP]]\/json","ip_transient_name":"awe_ip_y_136_243_19_35","data_type":"cache","action":"awesome_weather_refresh","via_ajax":"1"};
			</script><div id="awesome-weather-26822714" class="temp1 awesome-weather-wrap awecf awe_with_stats awe_without_icons awe_with_forecast  awe_tall awe-version-1-2-8 awe-cityid-26822714 awe_changeable awe-code-31 awe-desc-clear awe-preset-calm-night"  style="width:100% color: #ffffff; ">

	<div class="awesome-weather-cover" style="background-image: url(http://images.hamodia.com/wp-content/plugins/awesome-weather-pro/img/awe-backgrounds/calm-night.jpg);">
	<div class="awesome-weather-darken">

	<form action="#" method="post" class="awesome-weather-form" data-title="" data-city-id="26822714" data-widget-id="awesome-weather-26822714" data-slug="26822714">
	<input type="text" name="awe-new-location" placeholder="Search: City, State or Country">
</form>
<div class="awesome-weather-blankout">
	<div class="awe-loading"><i class="wi wi-day-sunny"></i></div>
	<div class="awesome-weather-blankout-error">City not found, please try again.</div>
</div>
	<div class="awesome-weather-header"><span>Kassel<div class="awe-weather-bubble hide">Set Your Location</div>
<div class="awe-weather-trigger"><a href="#" data-slug="26822714" data-widget-id="awesome-weather-26822714" title="Set Your Location" alt="Set Your Location"><img src="http://images.hamodia.com/wp-content/plugins/awesome-weather-pro/img/locate.png"></a></div></span></div>

	
		
		<div class="awesome-weather-current-temp">
			<strong>-7<sup>&deg;</sup></strong>
		</div><!-- /.awesome-weather-current-temp -->

				<div class="awesome-weather-todays-stats">
			<div class="awe_desc">clear</div>
			<div class="awe_humidty">85% humidity</div>
			<div class="awe_wind">wind: 6km/h WSW</div>
			<div class="awe_highlow">H 2 &bull; L -7</div>	
		</div><!-- /.awesome-weather-todays-stats -->
			
		
		
		<div class="awesome-weather-forecast awe_days_3 awecf">
	
							<div class="awesome-weather-forecast-day">
										<div class="awesome-weather-forecast-day-temp">2<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Wed</div>
				</div>
							<div class="awesome-weather-forecast-day">
										<div class="awesome-weather-forecast-day-temp">2<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Thu</div>
				</div>
							<div class="awesome-weather-forecast-day">
										<div class="awesome-weather-forecast-day-temp">3<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Fri</div>
				</div>
				
		</div><!-- /.awesome-weather-forecast -->
	
		
		
	
	</div><!-- /.awesome-weather-cover -->
	</div><!-- /.awesome-weather-darken -->

</div><!-- /.awesome-weather-wrap: tall -->			
        </div>
        

        <div id="stocks-module" class="sidebar-module info-module" style="display:none">
            <h3><a  href="http://hamodia.com/stocks/">Market Watch</a></h3>

            <ul>
                            </ul>
            <form class="compact" action="http://hamodia.com/stocks/" method="get">
							<input type="text" name="symbol" placeholder="Enter symbol" />
							<input type="submit" value="Go" />
			</form>

		</div>
                <a class="sidebar-module info-module" id="currency-module" href="http://hamodia.com/currency/">
            <h3>Currency</h3>

            <ul>
                            <li>
                    <abbr title="Euro">
                        <span class="flag flag-EUR"></span>
                        <span class="country">EUR</span>
                        <span class="rate">0.8095</span>
                    </abbr>
                </li>
                            <li>
                    <abbr title="British Pound Sterling">
                        <span class="flag flag-GBP"></span>
                        <span class="country">GBP</span>
                        <span class="rate">0.7197</span>
                    </abbr>
                </li>
                            <li>
                    <abbr title="Israeli New Sheqel">
                        <span class="flag flag-ILS"></span>
                        <span class="country">ILS</span>
                        <span class="rate">3.5361</span>
                    </abbr>
                </li>
                            <li>
                    <abbr title="Swiss Franc">
                        <span class="flag flag-CHF"></span>
                        <span class="country">CHF</span>
                        <span class="rate">0.9348</span>
                    </abbr>
                </li>
                        </ul>

            <p class="more-text">More Currency <span class="fa fa-angle-right"></span></p>
        </a>
        			</div>
		</div>


    
<div class="sidebar_block">        <article class="sidebar-module">
            <a id="newstip-sidebar" href="http://hamodia.com/standalone/news-tip.php" target="_blank">
                <h3>Got a news tip, picture or story to share?</h3>
                <img src="http://hamodia.com/wp-content/themes/hamodia-sept17/images/news-tip.svg" alt="">
                <span>Contribute</span>
            </a>
        </article>
        </div>			</div>
		</aside><!-- /#sidebar -->

	</div><!-- End main row -->

	<div class="spon_con">
		<div class="row">
			<h2 class="sidebar_title">Sponsored Content</h2>
			<div class="spon_con_row_block"><style type="text/css">
#oio-banner-14 { max-width: 300px !important; margin: 0 auto !important; }
#oio-banner-14 .oio-slot { width: 100% !important; margin: 0% 0% 0% 0% !important; padding-bottom: 83.333% !important; }
#oio-banner-14 .oio-last-col { margin-right: 0 !important; }
#oio-banner-14 .oio-last-row { margin-bottom: 0 !important; }
</style>
<ul class="oio-banner-zone" id="oio-banner-14">
<li class="oio-slot oio-empty oio-last-col oio-last-row"><a rel="nofollow" target="_blank" href="http://www.oiopublisher.com/ref.php?u=0" title="OIOpublisher Ad Manager"><span class="oio-table"><span class="oio-cell">OIOpublisher.com</span></a></li>
</ul>
<script>
(function(){for(var a=document.getElementById("oio-banner-14"),b=a,c,d=window.getComputedStyle;!a.clientWidth;){b=b.parentNode;if(!b||!d||1!==b.nodeType)break;c=d(b,null).getPropertyValue("float");if("left"==c||"right"==c)b.style.width="100%",b.style.maxWidth="300px"};})();
</script>
</div>
			<div class="spon_con_row_block"><style type="text/css">
#oio-banner-15 { max-width: 300px !important; margin: 0 auto !important; }
#oio-banner-15 .oio-slot { width: 100% !important; margin: 0% 0% 0% 0% !important; padding-bottom: 83.333% !important; }
#oio-banner-15 .oio-last-col { margin-right: 0 !important; }
#oio-banner-15 .oio-last-row { margin-bottom: 0 !important; }
</style>
<ul class="oio-banner-zone" id="oio-banner-15">
<li class="oio-slot oio-empty oio-last-col oio-last-row"><a rel="nofollow" target="_blank" href="http://www.oiopublisher.com/ref.php?u=0" title="OIOpublisher Ad Manager"><span class="oio-table"><span class="oio-cell">OIOpublisher.com</span></a></li>
</ul>
<script>
(function(){for(var a=document.getElementById("oio-banner-15"),b=a,c,d=window.getComputedStyle;!a.clientWidth;){b=b.parentNode;if(!b||!d||1!==b.nodeType)break;c=d(b,null).getPropertyValue("float");if("left"==c||"right"==c)b.style.width="100%",b.style.maxWidth="300px"};})();
</script>
</div>
			<div class="spon_con_row_block"><style type="text/css">
#oio-banner-16 { max-width: 300px !important; margin: 0 auto !important; }
#oio-banner-16 .oio-slot { width: 100% !important; margin: 0% 0% 0% 0% !important; padding-bottom: 83.333% !important; }
#oio-banner-16 .oio-last-col { margin-right: 0 !important; }
#oio-banner-16 .oio-last-row { margin-bottom: 0 !important; }
</style>
<ul class="oio-banner-zone" id="oio-banner-16">
<li class="oio-slot oio-empty oio-last-col oio-last-row"><a rel="nofollow" target="_blank" href="http://www.oiopublisher.com/ref.php?u=0" title="OIOpublisher Ad Manager"><span class="oio-table"><span class="oio-cell">OIOpublisher.com</span></a></li>
</ul>
<script>
(function(){for(var a=document.getElementById("oio-banner-16"),b=a,c,d=window.getComputedStyle;!a.clientWidth;){b=b.parentNode;if(!b||!d||1!==b.nodeType)break;c=d(b,null).getPropertyValue("float");if("left"==c||"right"==c)b.style.width="100%",b.style.maxWidth="300px"};})();
</script>
</div>
		</div>
	</div>

	</div><!-- Container End -->
	<footer id="footer" role="contentinfo">
		<div class="row">

			<div class="three columns">
				<h6>Sections</h6>
				<ul>
											<li><a href="http://hamodia.com/category/business/">Business</a></li>
											<li><a href="">Markets</a></li>
											<li><a href="http://hamodia.com/category/technology/">Technology</a></li>
											<li><a href="http://hamodia.com/category/world/">World</a></li>
											<li><a href="http://hamodia.com/category/regional/">Regional</a></li>
											<li><a href="http://hamodia.com/category/israel-news/">Israel</a></li>
											<li><a href="http://hamodia.com/category/community/">Community</a></li>
											<li><a href="http://hamodia.com/category/national/">National</a></li>
											<li><a href="http://hamodia.com/category/op-ed/">Op-Ed</a></li>
					
					<li><a href="http://hamodia.com/columns/">Features</a></li>
				</ul>
			</div>

			<div class="three columns">
				<h6>Resources</h6>
				<ul>
					<li><a href="http://hamodia.com/weather/">Weather</a></li>
					<li><a href="http://hamodia.com/currency/">Currency</a></li>
					<li><a href="http://hamodia.com/stocks/">Stocks</a></li>
					<li><a href="http://hamodia.com/zmanim/">Zmanim</a></li>
					<li><a href="http://hamodia.com/shiurim/">Shiurim</a></li>
					<li><a href="http://hamodia.com/simchas/">Simchas</a></li>
				</ul>
			</div>

			<div class="three columns">
				<h6>Readers</h6>
				<ul>
					<li><a href="http://hamodia.com/subscribe/">Subscribe</a></li>
					<li><a href="http://hamodia.com/letters/">Letters</a></li>
					<li><a href="http://hamodia.com/archive/">Archives</a></li>
					<li><a href="http://hamodia.com/500000-israelis-suffer-from-diabetes/diabetes-1724617/">Classifieds</a></li>
				</ul>
			</div>

			<div class="three columns">
				<h6>Company</h6>
				<ul>
					<li><a href="http://hamodia.com/advertise/">Advertise</a></li>
					<li><a href="http://hamodia.com/privacy/">Privacy Policy</a></li>
					<li><a href="http://hamodia.com/terms/">Terms of Use</a></li>
					<li><a href="http://hamodia.com/about/">About Us</a></li>
					<li><a href="http://hamodia.com/contact/">Contact Us</a></li>
				</ul>
				<a href="#" class="back-to-top" title="Back to top">➧</a>
			</div>

		</div>
	</footer>

	<a href="#" class="btp"><span class="fa fa-chevron-up"></span></a>

	
	<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.js"></script>
	<script>window.jQuery || document.write('<script src="http://hamodia.com/wp-content/themes/hamodia-sept17/js/libs/jquery-1.8.3.min.js"><\/script>')</script>

	<script src="http://hamodia.com/wp-content/themes/hamodia-sept17/js/libs/moment-2.10.3.min.js"></script>
	<script src="http://hamodia.com/wp-content/themes/hamodia-sept17/js/foundation.js"></script>
	<script src="http://hamodia.com/wp-content/themes/hamodia-sept17/libs/photoswipe/photoswipe.min.js"></script>
	<script src="http://hamodia.com/wp-content/themes/hamodia-sept17/libs/photoswipe/photoswipe-ui-default.min.js"></script>
	<script src="http://hamodia.com/wp-content/themes/hamodia-sept17/js/app.js?v=2017-10-13v2"></script>
	<script src="http://hamodia.com/wp-content/themes/hamodia-sept17/js/app_2017.js?v=2018-02-05v1"></script>


	<!--[if lt IE 8]>
		<script defer src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.3/CFInstall.min.js"></script>
		<script defer>window.attachEvent('onload',function(){CFInstall.check({mode:'overlay'})})</script>
	<![endif]-->

	<img id="oio-pixel" src="http://hamodia.com/wp-content/plugins/oiopub-direct/modules/tracker/tracker.php?pids=52|43|52|35|0" alt="" />
<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://images.hamodia.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.8.5' type='text/css' media='all' />
<script type='text/javascript' src='http://hamodia.com/wp-includes/js/comment-reply.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://hamodia.com/wp-content/plugins/awesome-weather-pro/js/awesome-weather-widget-frontend.js?ver=1.1'></script>
<script type='text/javascript' src='http://hamodia.com/wp-content/plugins/awesome-weather-pro/js/js-cookie.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/hamodia.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://hamodia.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0'></script>
<script type='text/javascript' src='http://hamodia.com/wp-includes/js/wp-embed.min.js?ver=4.8.5'></script>

		
	<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="pswp__bg"></div>
    <div class="pswp__scroll-wrap">
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Share"></button>
                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Previous">
            </button>
            <button class="pswp__button pswp__button--arrow--right" title="Next">
            </button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>
	
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 

Page cache debug info:
Engine:             disk: enhanced
Cache key:          hamodia.com/2018/02/13/xeroxs-no-3-shareholder-sues-block-fuji-takeover-deal/_index.html
Creation Time:      1518574516.000s
Header info:
Expires:             Thu, 19 Nov 1981 08:52:00 GMT
Cache-Control:       no-store, no-cache, must-revalidate, post-check=0, pre-check=0
Pragma:              no-cache
Content-Type:        text/html; charset=UTF-8
Link:                <http://hamodia.com/wp-json/>; rel="https://api.w.org/"
Link:                <http://hamodia.com/?p=146754>; rel=shortlink

Content Delivery Network via Amazon Web Services: CloudFront: images.hamodia.com

CDN debug info:


Served from: hamodia.com @ 2018-02-13 21:15:16 by W3 Total Cache
-->