<!doctype html>
<!--[if IE 8]>    <html class="no-js ie ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie ie9" lang="en"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">

	<title>Asian Shares Slip, Dollar Wobbles as Fed Keeps Rates Steady - Hamodia Jewish Community News</title>

	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />

	<link rel="stylesheet" href="http://images.hamodia.com/wp-content/themes/hamodia/css/app3.css?v=2017-26-01">
	<link rel="stylesheet" href="http://images.hamodia.com/wp-content/themes/hamodia/libs/photoswipe/photoswipe.css">
	<link rel="stylesheet" href="http://images.hamodia.com/wp-content/themes/hamodia/libs/photoswipe/default-skin/default-skin.css">

	<!--[if lt IE 9]>
		<script src="http://hamodia.com/wp-content/themes/hamodia/js/html5.js"></script>
		<link rel="stylesheet" href="http://images.hamodia.com/wp-content/themes/hamodia/css/ie.css">
		<script src="http://hamodia.com/wp-content/themes/hamodia/js/respond.min.js"></script>
		<script src="http://hamodia.com/wp-content/themes/hamodia/js/selectivizr-min.js"></script>
	<![endif]-->

	<!-- Favicon and Feed -->
	<link rel="shortcut icon" type="image/png" href="http://images.hamodia.com/wp-content/themes/hamodia/favicon.png">
	<link rel="alternate" type="application/rss+xml" title="Hamodia Feed" href="http://hamodia.com/feed/">

	<!--  iPhone Web App Home Screen Icon -->
	<link rel="apple-touch-icon" sizes="72x72" href="http://images.hamodia.com/wp-content/themes/hamodia/images/devices/reverie-icon-ipad.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="http://images.hamodia.com/wp-content/themes/hamodia/images/devices/reverie-icon-retina.png" />
	<link rel="apple-touch-icon" href="http://images.hamodia.com/wp-content/themes/hamodia/images/devices/reverie-icon.png" />

	<!-- Enable Startup Image for iOS Home Screen Web App -->
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<link rel="apple-touch-startup-image" href="http://images.hamodia.com/wp-content/themes/hamodia/mobile-load.png" />
	<meta name="apple-mobile-web-app-title" content="Hamodia" />

	<!-- Startup Image iPad Landscape (748x1024) -->
	<link rel="apple-touch-startup-image" href="http://images.hamodia.com/wp-content/themes/hamodia/images/devices/reverie-load-ipad-landscape.png" media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:landscape)" />
	<!-- Startup Image iPad Portrait (768x1004) -->
	<link rel="apple-touch-startup-image" href="http://images.hamodia.com/wp-content/themes/hamodia/images/devices/reverie-load-ipad-portrait.png" media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:portrait)" />
	<!-- Startup Image iPhone (320x460) -->
	<link rel="apple-touch-startup-image" href="http://images.hamodia.com/wp-content/themes/hamodia/images/devices/reverie-load.png" media="screen and (max-device-width: 320px)" />

	<script src="http://hamodia.com/wp-content/themes/hamodia/js/modernizr.foundation.js"></script>

	
	
<!-- This site is optimized with the Yoast SEO plugin v4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://hamodia.com/2017/02/02/asian-shares-slip-dollar-wobbles-as-fed-keeps-rates-steady/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Asian Shares Slip, Dollar Wobbles as Fed Keeps Rates Steady - Hamodia Jewish Community News" />
<meta property="og:description" content="Asian markets retreated and the dollar wobbled Thursday after the Fed kept its key lending rate on hold as expected at its latest policy meeting. Japan&#8217;s benchmark Nikkei 225 index&hellip;Read more &raquo;" />
<meta property="og:url" content="http://hamodia.com/2017/02/02/asian-shares-slip-dollar-wobbles-as-fed-keeps-rates-steady/" />
<meta property="og:site_name" content="Hamodia" />
<meta property="article:tag" content="Asia" />
<meta property="article:tag" content="Fed" />
<meta property="article:tag" content="Markets" />
<meta property="article:section" content="Business" />
<meta property="article:published_time" content="2017-02-02T03:23:17-05:00" />
<meta property="og:image" content="http://images.hamodia.com/hamod-uploads/2017/02/02031308/AP17033123757626-300x192.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Hamodia &raquo; Asian Shares Slip, Dollar Wobbles as Fed Keeps Rates Steady Comments Feed" href="http://hamodia.com/2017/02/02/asian-shares-slip-dollar-wobbles-as-fed-keeps-rates-steady/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/hamodia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://images.hamodia.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://images.hamodia.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='http://images.hamodia.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-featured-ads-css'  href='http://images.hamodia.com/wp-content/plugins/awpcp-featured-ads/resources/css/frontend.css?ver=3.6.1' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='http://images.hamodia.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.7.3' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='http://images.hamodia.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.7.3' type='text/css' media='all' />
<![endif]-->
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal disabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">

	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-40015125-1']);
	_gaq.push(['_gat._forceSSL']);
	_gaq.push(['_trackPageview']);

	(function () {
		var ga = document.createElement('script');
		ga.type = 'text/javascript';
		ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://hamodia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://hamodia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://hamodia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://hamodia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://hamodia.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://hamodia.com/?p=111287' />
<link rel="alternate" type="application/json+oembed" href="http://hamodia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fhamodia.com%2F2017%2F02%2F02%2Fasian-shares-slip-dollar-wobbles-as-fed-keeps-rates-steady%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://hamodia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fhamodia.com%2F2017%2F02%2F02%2Fasian-shares-slip-dollar-wobbles-as-fed-keeps-rates-steady%2F&#038;format=xml" />

</head>

<body class="post-template-default single single-post postid-111287 single-format-standard">

	<article id="newsletter-top-banner">
		<div class="row">
			<h3>Want up-to-the-<br>minute news?</h3>
			<div class="text">
				<p>Sign up for <b>HAMODIA'S</b> <br>Breaking News Emails*</p>
				<footer>*You can select which emails you'd like to receive.</footer>
			</div>
			<form id="newsletter-top-banner-form" action="http://hamodia.com/standalone/newsletter.php" target="_blank" method="get">
				<input type="email" placeholder="Your Email Here" name="email" required>
				<button type="submit">Go</button>
			</form>
			<button type="button" id="newsletter-top-banner-dismiss">&times;</button>
		</div>
	</article>

	<script>
	(function() {
		if (localStorage.getItem('newsletter-top-banner-dismissed')) {
			document.getElementById('newsletter-top-banner').className = 'hidden';
		} else {
			document.getElementById('newsletter-top-banner-dismiss').addEventListener('click', dismiss);
			document.getElementById('newsletter-top-banner-form').addEventListener('submit', dismiss);
		}

		function dismiss() {
			try {
				localStorage.setItem('newsletter-top-banner-dismissed', new Date().getTime());
				document.getElementById('newsletter-top-banner').className = 'hidden';
			} catch(e) {
				// In Safari, trying to store stuff in localstorage while in private
				// browsing throws an error. We will catch it here and tell users
				// to quit private browsing to be able to dismiss this banner.
				if (e.message == 'QuotaExceededError: DOM Exception 22') {
					alert('Quit private browsing to dismiss this.');
				}
			}
		}
	}());
	</script>

	<header id="header">

		<div class="top-links">
			<div class="row">
				<div class="left">
					<a href="http://hamodia.com">Home</a> |
					<a href="http://hamodia.com/archive/">Archive</a> |
					<a href="http://hamodia.com/advertise/" class="advertise">Advertise</a> |
					<a href="http://hamodia.com/subscribe/">Subscribe</a> |
					<a href="http://hamodia.com/about/">About Us</a> |
					<a href="http://hamodia.com/contact/">Contact Us</a>
				</div>
				<div class="right">
					<span class="hebrew-date">

						ו'&nbsp;שבט&nbsp;תשע"ז					</span>
					&nbsp;&nbsp;|&nbsp;&nbsp;
					Thursday, February 2, 2017				</div>
			</div>
		</div>

		<div class="top-center">
			<div class="row">

				<a id="logo" href="http://hamodia.com">
					<img src="//images.hamodia.com/wp-content/themes/hamodia/images/logo.svg" alt="Hamodia Site Logo" width="252" height="44" />
				</a>

				<p id="tagline">Hamodia - The daily newspaper of torah jewry</p>

				<a href="http://hamodia.com/subscribe/" class="subscribe-banner">Subscribe to the Hamodia print edition</a>

				<form method="get" id="topsearchform" action="http://hamodia.com/">
					<input type="text" name="s" placeholder="Search hamodia.com">
					<input type="submit" value="Search">
				</form>

			</div>
		</div>

		<nav id="main-nav" class="row" role="navigation">
			<h4>Sections</h4>
			
        <ul>
                                <li class="current">
        <a href="http://hamodia.com/category/business/">Business</a>
    </li>
                                    <li class="">
        <a href="http://hamodia.com/category/technology/">Tech</a>
    </li>
                                    <li class="">
        <a href="http://hamodia.com/category/world/">World</a>
    </li>
                                    <li class="">
        <a href="http://hamodia.com/category/regional/">Regional</a>
    </li>
                                    <li class="">
        <a href="http://hamodia.com/category/israel/">Israel</a>
    </li>
                                    <li class="">
        <a href="http://hamodia.com/category/community/">Community</a>
    </li>
                                    <li class="">
        <a href="http://hamodia.com/category/national/">National</a>
    </li>
                                    <li class="">
        <a href="http://hamodia.com/category/politics/">Politics</a>
    </li>
                                    <li class="">
        <a href="http://hamodia.com/category/op-ed/">Op-Ed</a>
    </li>
                
            <li class="">
                <a href="http://hamodia.com/features/">Features</a>
            </li>
            <li class="">
                <a href="http://hamodia.com/letters/">Letters</a>
            </li>
            <li>
                <a href="http://hamodia.com/classifieds-4-2/">Classifieds</a>
            </li>
        </ul>
       		</nav>

	</header>

	<!-- Start the main container -->
	<div id="container" class="container" role="document">

	<!-- Row for main content area -->
	<div id="content" class="row">

		<div id="main" class="with-sidebar" role="main">
			<div class="post-box">
				<div id="breadcrumbs" class="row"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span rel="v:child" typeof="v:Breadcrumb"><a href="http://hamodia.com/category/business/" rel="v:url" property="v:title">Business</a>  <span class="breadcrumb_last">Asian Shares Slip, Dollar Wobbles as Fed Keeps Rates Steady</span></span></span></span></div>					<article class="post-111287 post type-post status-publish format-standard hentry category-business tag-asia tag-fed tag-stock-market" id="post-111287">

		
			<header>
				<h1 class="entry-title">Asian Shares Slip, Dollar Wobbles as Fed Keeps Rates Steady</h1>
			</header>

			<div class="entry-content">
				<div class="post-time-wrapper"><time class="created" datetime="2017-02-02T03:23:17+00:00" pubdate>Thursday, February 2, 2017 at 3:23 am | <span class="hebrew-date">&#1493;'&nbsp;&#1513;&#1489;&#1496;&nbsp;&#1514;&#1513;&#1506;"&#1494;</span></time></div><div class="main-image-and-buttons-wrapper"><figure class="main-image" style=""><a href="http://images.hamodia.com/hamod-uploads/2017/02/02031308/AP17033123757626-1024x656.jpg" data-width="1024" data-height="656"><img src="http://images.hamodia.com/hamod-uploads/2017/02/02031308/AP17033123757626-1024x656.jpg" alt="" width="1024" height="656"></a><figcaption>A man looks at an electronic stock indicator of a securities firm in Tokyo, Thursday. (AP Photo/Shizuo Kambayashi)</figcaption></figure></div><p><b>HONG KONG</b> (AP) - Asian markets retreated and the dollar wobbled Thursday after the Fed kept its key lending rate on hold as expected at its latest policy meeting.</p>
<p>Japan&rsquo;s benchmark Nikkei 225 index slipped 1.2 percent to 18,914.58 as the stronger yen weighed on exporters, while South Korea&rsquo;s Kospi dipped 0.5 percent to 2,070.64. Hong Kong&rsquo;s Hang Seng lost 0.7 percent to 23,160.60 and Australia&rsquo;s S&amp;P/ASX 200 edged 0.1 percent lower to 5,645.40. Markets in mainland China were closed for the final day of a weeklong holiday. Southeast Asian indexes were mostly lower.</p>
<p>The Federal Reserve left a key interest rate on hold after its latest policy meeting, as investors had expected. Policymakers signaled that they still expect to gradually raise rates but gave no clear timeline. Markets are keeping an eye on the outcome of the Bank of England&rsquo;s policy meeting expected later in the day, though no change is expected.</p>
<p>Factory activity expanded at the fastest rate in more than two years in January, according to a monthly survey by the Institute for Supply Management. Meanwhile, employment strengthened at U.S. companies for the same month, according to a survey by ADP. The reports add further evidence that the world&rsquo;s biggest economy continues to improve, but investors may be growing wary of risky investments in light of President Donald Trump&rsquo;s unexpected policy announcements since taking office.</p>
<p>&ldquo;Donald Trump&rsquo;s presidency comes with greater than normal risks,&rdquo; Shane Oliver, head of investment strategy at AMP Capital Investors in Sydney, said in a report. Eventually, &ldquo;pragmatic pro-growth policies are likely to ultimately dominate populist policies. However, the Trump honeymoon with investors is likely over with a short term period of correction/volatility likely to continue in shares, bond yields and the U.S. dollar.&rdquo;</p>
<p>Major U.S. benchmarks were little changed. The Dow Jones industrial average rose 0.1 percent to close at 19,890.94. The Standard &amp; Poor&rsquo;s 500 eked out a tiny gain to end at 2,279.55. The Nasdaq composite added 0.5 percent to 5,642.65.</p>
<p>The dollar eased to 112.59 yen from 112.98 yen in late trading Wednesday. The euro crept up to $1.0794 from $1.0778.</p>
<p>U.S. crude oil futures slipped 24 cents to $53.64 a barrel in electronic trading on the New York Mercantile Exchange. The contract added $1.07, or 2 percent, to close at $53.88 a barrel on Wednesday. Brent crude, the benchmark for international oil prices, lost 19 cents to $56.61 a barrel in London.</p>								
							</div>

			<footer>
				
								
				<p class="tags"><strong>Filed under:</strong> <a href="http://hamodia.com/tag/asia/" rel="tag">Asia</a>, <a href="http://hamodia.com/tag/fed/" rel="tag">Fed</a>, <a href="http://hamodia.com/tag/stock-market/" rel="tag">Markets</a></p>
				<ul class="share-buttons"><li class="print"><a href="#" title="Print this" onclick="window.print();return false;">Print</a></li><li class="email"><a href="mailto:?subject=Hamodia.com - Asian Shares Slip, Dollar Wobbles as Fed Keeps Rates Steady&amp;body=Asian markets retreated and the dollar wobbled Thursday after the Fed kept its key lending rate on hold as expected at its latest policy meeting. Japan’s benchmark Nikkei 225 index slipped 1.2 percent to 18,914.58 as the stronger yen weighed on... - http://hamodia.com/2017/02/02/asian-shares-slip-dollar-wobbles-as-fed-keeps-rates-steady/" title="Send via email">Email</a></li><li class="gmail"><a href="http://mail.google.com/mail/?view=cm&amp;fs=1&amp;su=Hamodia.com+-+Asian+Shares+Slip%2C+Dollar+Wobbles+as+Fed+Keeps+Rates+Steady&amp;body=Asian+markets+retreated+and+the+dollar+wobbled+Thursday+after+the+Fed+kept+its+key+lending+rate+on+hold+as+expected+at+its+latest+policy+meeting.+Japan%E2%80%99s+benchmark+Nikkei+225+index+slipped+1.2+percent+to+18%2C914.58+as+the+stronger+yen+weighed+on...+-+http%3A%2F%2Fhamodia.com%2F2017%2F02%2F02%2Fasian-shares-slip-dollar-wobbles-as-fed-keeps-rates-steady%2F" title="Send via gmail" target="_blank">Gmail</a></li></ul>			</footer>

			<aside class="content-aside">
				<div class='yarpp-related'>

<article class="related-posts more-articles">

	<h3>Related</h3>

	<ul>
		
			<li>
				<a href="http://hamodia.com/2016/12/13/asian-shares-dollar-wobble-as-investors-brace-for-fed-outcome/">Asian Shares, Dollar Wobble as Investors Brace for Fed Outcome</a>
			</li>

		
			<li>
				<a href="http://hamodia.com/2017/01/19/asian-shares-down-dollar-firms-on-yellens-rate-hike-signal/">Asian Shares Down, Dollar Firms on Yellen&#8217;s Rate Hike Signal</a>
			</li>

		
			<li>
				<a href="http://hamodia.com/2016/03/21/asian-stocks-slip-oil-skids-dollar-steady/">Asian Stocks Slip as Oil Skids; Dollar Steady</a>
			</li>

		
			<li>
				<a href="http://hamodia.com/2016/12/19/asian-shares-slip-as-u-s-china-drone-row-drags-on-sentiment/">Asian Shares Slip Over U.S.-China Drone Row</a>
			</li>

		
			<li>
				<a href="http://hamodia.com/2016/11/11/asian-shares-mixed-on-dollar-worries-on-trump-policies/">Asian Shares Mixed on Dollar, Worries on Trump Policies</a>
			</li>

			</ul>

</article>
</div>
			</aside>

		
		
	</article>
			</div>
		</div><!-- /#main -->

		<aside id="sidebar" role="complementary">
			<div class="sidebar-box">
				        <style>
            #sidebar-bananagram {
                max-width: 200px;
            }

            @media screen and (max-width: 767px) {
                #sidebar-bananagram {
                    max-width: 100%;
                }
            }
        </style>
        <a class="sidebar-module" href="http://hamodia.com/subscribe/">
            <img src="http://images.hamodia.com/wp-content/themes/hamodia/images/bananagrans/sidebar.jpg"
                 alt="Bananagrans promotion"
                 id="sidebar-bananagram"
            >
        </a>
        
	<div class="more-articles-wrapper">
		        <div class="more-articles">

            <h3>More in                <a href="http://hamodia.com/category/business/">
                    Business                </a>
            </h3>

            <ul>
                                    <li>
                        <a href="http://hamodia.com/2017/02/01/business-briefs-february-1-2017/">
                            Business Briefs &#8211; February 1, 2017                        </a>
                    </li>
                                    <li>
                        <a href="http://hamodia.com/2017/02/01/apple-surges-iphone-sales-stock-indexes-wobble/">
                            Apple Surges on iPhone Sales; Stock Indexes Wobble                        </a>
                    </li>
                                    <li>
                        <a href="http://hamodia.com/2017/02/01/cisco-continue-investing-israel/">
                            Cisco to Continue Investing in Israel                        </a>
                    </li>
                                    <li>
                        <a href="http://hamodia.com/2017/02/01/ryanair-expands-operations-israel-europe/">
                            Ryanair Expands Operations From Israel to Europe                        </a>
                    </li>
                                    <li>
                        <a href="http://hamodia.com/2017/02/01/u-s-auto-sales-seen-lower-january/">
                            U.S. Auto Sales Seen Lower in January                        </a>
                    </li>
                            </ul>
        </div>
        	</div>

	        <div class="switching-box sidebar-module">

            <h3>OP-ED</h3>
                    <ul id="sidebar-op-ed">
                            <li>
                    <a href="http://hamodia.com/2017/02/01/fighting-way-plastic-bag/">Fighting Their Way Out Of a Plastic Bag</a>
                </li>
                            <li>
                    <a href="http://hamodia.com/2017/02/01/fix-damaged-senate/">How to Fix a Damaged Senate</a>
                </li>
                            <li>
                    <a href="http://hamodia.com/2017/01/31/respect-judaism-respect-democracy/">Respect Judaism, Respect Democracy</a>
                </li>
                            <li>
                    <a href="http://hamodia.com/2017/01/31/when-bending-down-is-reaching-up/">When Bending Down Is Reaching Up</a>
                </li>
                            <li>
                    <a href="http://hamodia.com/2017/01/31/making-news-literally/">Making News, Literally</a>
                </li>
                            <li>
                    <a href="http://hamodia.com/2017/01/31/the-importance-of-norms/">The Importance of Norms</a>
                </li>
                            <li>
                    <a href="http://hamodia.com/2017/01/31/president-trumps-foreign-policy-revolution/">President Trump’s Foreign Policy Revolution</a>
                </li>
                            <li>
                    <a href="http://hamodia.com/2017/01/31/president-trumps-speech-wasnt-divisive-said-hed-fight-americans/">President Trump’s Speech Wasn’t Divisive;  He Said He’d Fight for all Americans</a>
                </li>
                            <li>
                    <a href="http://hamodia.com/2017/01/30/risk-medical-myths/">The Risk of Medical Myths</a>
                </li>
                            <li>
                    <a href="http://hamodia.com/2017/01/30/flee-irans-repression-trumps-order-may-keep-child/">I Had to Flee Iran’s Repression. Trump’s Order May Keep Me From My Only Child.</a>
                </li>
                            <li>
                    <a href="http://hamodia.com/2017/01/29/making-trade-work-americans/">Making Trade Work for All Americans</a>
                </li>
                            <li>
                    <a href="http://hamodia.com/2017/01/29/private-means-public-good/">Private Means to a Public Good</a>
                </li>
                            <li>
                    <a href="http://hamodia.com/2017/01/26/song-of-the-frogs/">Song of the Frogs</a>
                </li>
                            <li>
                    <a href="http://hamodia.com/2017/01/26/worried-nato-three-things-watch/">Worried About NATO? Here Are Three Things to Watch</a>
                </li>
                    </ul>
        
            <h3>Features</h3>
                    <ul id="sidebar-latest-features">
                            <li>
                    <a href="http://hamodia.com/features/editorial-cartoon-february-2-2017/">Editorial Cartoon – February 2, 2017</a>
                </li>
                            <li>
                    <a href="http://hamodia.com/features/day-history-6-shvatfebruary-2/">This Day In History 6 Shvat/February 2</a>
                </li>
                            <li>
                    <a href="http://hamodia.com/features/nichum-aveilim-6-shevatfebruary-2/"><i>Nichum Aveilim</i> 6 Shevat/February 2</a>
                </li>
                            <li>
                    <a href="http://hamodia.com/features/bone-up/">Bone Up</a>
                </li>
                            <li>
                    <a href="http://hamodia.com/features/appropriate-vegetarian-diets/">Appropriate Vegetarian Diets</a>
                </li>
                            <li>
                    <a href="http://hamodia.com/features/diet-rich-fruits-vegetables-outweighs-risks-pesticides/">A Diet Rich in Fruits and Vegetables Outweighs the Risks of Pesticides</a>
                </li>
                            <li>
                    <a href="http://hamodia.com/features/sudoku-february-2-2017/">Sudoku – February 2, 2017</a>
                </li>
                            <li>
                    <a href="http://hamodia.com/features/keep-quiet/">Keep Quiet</a>
                </li>
                            <li>
                    <a href="http://hamodia.com/features/day-history-5-shvatfebruary-1/">This Day In History 5 Shvat/February 1</a>
                </li>
                            <li>
                    <a href="http://hamodia.com/features/truth-ache/">Truth Ache</a>
                </li>
                            <li>
                    <a href="http://hamodia.com/features/sudoku-february-1-2017/">Sudoku – February 1, 2017</a>
                </li>
                            <li>
                    <a href="http://hamodia.com/features/c-the-world/">C the World</a>
                </li>
                            <li>
                    <a href="http://hamodia.com/features/day-history-4-shvatjanuary-31/">This Day In History 4 Shvat/January 31</a>
                </li>
                            <li>
                    <a href="http://hamodia.com/features/odd-side-january-31-2017/">The Odd Side &#8211; January 31, 2017</a>
                </li>
                    </ul>
        
        </div>
                <a class="sidebar-module info-module" id="weather-module" href="http://hamodia.com/weather/">
            <h3>Weather »</h3>
            <img src="http://images.hamodia.com/wp-content/themes/hamodia/images/weather/big/clear_sky_night.png">
            <p class="weather-text">
                Brooklyn<Br />37&deg;F Clear            </p>
            <p class="more-text">See more locations »</p>
        </a>
        

        <a class="sidebar-module info-module" id="stocks-module" href="http://hamodia.com/stocks/">
            <h3>Stocks »</h3>

            <ul>
                                                        
                    <li>
                        <abbr title="NASDAQ Composite">
                            <span class="symbol">NASDAQ</span>
                            <span class="last">5,642.65</span>
                            <span class="change up">
                                +27.86 (+0.50%)
                            </span>
                        </abbr>
                    </li>
                                                        
                    <li>
                        <abbr title="S&P 500">
                            <span class="symbol">S&P 500</span>
                            <span class="last">2,279.55</span>
                            <span class="change up">
                                +0.68 (+0.03%)
                            </span>
                        </abbr>
                    </li>
                            </ul>

            <p class="more-text">See more stocks »</p>
        </a>
                <a class="sidebar-module info-module" id="currency-module" href="http://hamodia.com/currency/">
            <h3>Currency »</h3>

            <ul>
                            <li>
                    <abbr title="Euro">
                        <span class="flag flag-EUR"></span>
                        <span class="country">EUR</span>
                        <span class="rate">0.9268</span>
                    </abbr>
                </li>
                            <li>
                    <abbr title="British Pound Sterling">
                        <span class="flag flag-GBP"></span>
                        <span class="country">GBP</span>
                        <span class="rate">0.7897</span>
                    </abbr>
                </li>
                            <li>
                    <abbr title="Israeli New Sheqel">
                        <span class="flag flag-ILS"></span>
                        <span class="country">ILS</span>
                        <span class="rate">3.7731</span>
                    </abbr>
                </li>
                            <li>
                    <abbr title="Swiss Franc">
                        <span class="flag flag-CHF"></span>
                        <span class="country">CHF</span>
                        <span class="rate">0.9907</span>
                    </abbr>
                </li>
                        </ul>

            <p class="more-text">See more currencies »</p>
        </a>
                <article class="sidebar-module">
            <a id="newstip-sidebar" href="http://hamodia.com/standalone/news-tip.php" target="_blank">
                <h3>Got a news tip, picture or story to share?</h3>
                <img src="//images.hamodia.com/wp-content/themes/hamodia/images/news-tip.svg" alt="">                <span>Contribute</span>
            </a>
        </article>
        			</div>
		</aside><!-- /#sidebar -->

	</div><!-- End main row -->

	</div><!-- Container End -->

	<footer id="footer" role="contentinfo">
		<div class="row">

			<div class="three columns">
				<h6>Sections</h6>
				<ul>
											<li><a href="http://hamodia.com/category/business/">Business</a></li>
											<li><a href="">Markets</a></li>
											<li><a href="http://hamodia.com/category/technology/">Technology</a></li>
											<li><a href="http://hamodia.com/category/world/">World</a></li>
											<li><a href="http://hamodia.com/category/regional/">Regional</a></li>
											<li><a href="http://hamodia.com/category/israel/">Israel</a></li>
											<li><a href="http://hamodia.com/category/community/">Community</a></li>
											<li><a href="http://hamodia.com/category/national/">National</a></li>
											<li><a href="http://hamodia.com/category/op-ed/">Op-Ed</a></li>
					
					<li><a href="http://hamodia.com/features/">Features</a></li>
				</ul>
			</div>

			<div class="three columns">
				<h6>Resources</h6>
				<ul>
					<li><a href="http://hamodia.com/weather/">Weather</a></li>
					<li><a href="http://hamodia.com/currency/">Currency</a></li>
					<li><a href="http://hamodia.com/stocks/">Stocks</a></li>
					<li><a href="http://hamodia.com/zmanim/">Zmanim</a></li>
					<li><a href="http://hamodia.com/shiurim/">Shiurim</a></li>
					<li><a href="http://hamodia.com/simchas/">Simchas</a></li>
				</ul>
			</div>

			<div class="three columns">
				<h6>Readers</h6>
				<ul>
					<li><a href="http://hamodia.com/subscribe/">Subscribe</a></li>
					<li><a href="http://hamodia.com/letters/">Letters</a></li>
					<li><a href="http://hamodia.com/archive/">Archives</a></li>
					<li><a href="http://hamodia.com/500000-israelis-suffer-from-diabetes/diabetes-1724617/">Classifieds</a></li>
				</ul>
			</div>

			<div class="three columns">
				<h6>Company</h6>
				<ul>
					<li><a href="http://hamodia.com/advertise/">Advertise</a></li>
					<li><a href="http://hamodia.com/privacy/">Privacy Policy</a></li>
					<li><a href="http://hamodia.com/terms/">Terms of Use</a></li>
					<li><a href="http://hamodia.com/about/">About Us</a></li>
					<li><a href="http://hamodia.com/contact/">Contact Us</a></li>
				</ul>
				<a href="#" class="back-to-top" title="Back to top">➧</a>
			</div>

		</div>
	</footer>

	<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.js"></script>
	<script>window.jQuery || document.write('<script src="http://hamodia.com/wp-content/themes/hamodia/js/libs/jquery-1.8.3.min.js"><\/script>')</script>

	<script src="http://hamodia.com/wp-content/themes/hamodia/js/libs/moment-2.10.3.min.js"></script>
	<script src="http://hamodia.com/wp-content/themes/hamodia/js/foundation.js"></script>
	<script src="http://hamodia.com/wp-content/themes/hamodia/libs/photoswipe/photoswipe.min.js"></script>
	<script src="http://hamodia.com/wp-content/themes/hamodia/libs/photoswipe/photoswipe-ui-default.min.js"></script>
	<script src="http://hamodia.com/wp-content/themes/hamodia/js/app.js?v=2015-12-06"></script>

	<!--[if lt IE 8]>
		<script defer src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.3/CFInstall.min.js"></script>
		<script defer>window.attachEvent('onload',function(){CFInstall.check({mode:'overlay'})})</script>
	<![endif]-->

	<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://images.hamodia.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://hamodia.com/wp-includes/js/comment-reply.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://hamodia.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://hamodia.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://hamodia.com/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>

	<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="pswp__bg"></div>
    <div class="pswp__scroll-wrap">
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Share"></button>
                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Previous">
            </button>
            <button class="pswp__button pswp__button--arrow--right" title="Next">
            </button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>
</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced
Content Delivery Network via Amazon Web Services: CloudFront: images.hamodia.com

 Served from: hamodia.com @ 2017-02-02 03:23:33 by W3 Total Cache -->